Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Stroomprobleem 250D
#1
Reactie van bezoeker 'Alex', geïmporteerd van het oude forum:

Hallo ik heb een mercedes 250 D van 1987 normaal als ik de auto op contact zet gaan alle controlelampjes branden nu niet alleen v.d. accu en het voorgloeien af en toe gaat onder het rijden het controle lampje van de accu branden de v-snaar is strak genoeg en de accu is pas nieuw wat kan dit zijn?
Reply
#2
Reactie van bezoeker 'Henk', geïmporteerd van het oude forum:

Liever een ster in m'n voorruit dan een ster op m,n grille
Reply
#3
Reactie van bezoeker 'Stefan Schikanowski', geïmporteerd van het oude forum:

Zou misschien de spanningsregelaar kunnen zijn
Reply
#4
Reactie van bezoeker 'Marinus', geïmporteerd van het oude forum:

Kijk eens naar alle massa-aansluitingen en naar de koolborstels van de dynamo. Als je met grootlicht aan een dot gas geeft en je ziet duidelijk het licht feller worden zijn je koolborstels versleten. Succes.
Reply
#5
Reactie van bezoeker '(onbekend)', geïmporteerd van het oude forum:

Twee wielen teveel en het verkeerde embleem????
Reply
#6
Reactie van bezoeker 'ed', geïmporteerd van het oude forum:

Helemaal mee eens (en ook nog de verkeerde brandstof)!!!!
Reply
#7
Reactie van bezoeker 'gerard', geïmporteerd van het oude forum:

Een common-rail diesel, 4 cylinder in lijn (K1200D of iets dergelijks). Is dat geen aardig idee?
Reply
#8
Reactie van bezoeker 'ed', geïmporteerd van het oude forum:

ja lijkt me wel wat,zonder dat voorgloeien en 1ltr/80km.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)