Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
startmotor draait motor doet niets k1100lt
#1
Ik kan de motor proberen te starten maar het enige dat er gebeurt is dat ik de startmotor hoor draaien (zoemen) maar de motor doet niets. (startmotor is gereviseerd)

Wie kan mij iets meer vertellen, het gaat om een k1100lt, alvast hartelijk dank
Reply
#2
Reactie van bezoeker '@rie', geïmporteerd van het oude forum:

De startkoppeling pakt niet door vervuiling.
Je kan proberen om het blok met spoelolie te reinigen.

Je blok met spoelolie afvullen en daarna je motor ongeveer 20 min stationair laten draaien. De spoelolie aftappen, de filters vervangen en je blok weer met de voorgeschreven olie vullen.
Met een beetje mazzel is het probleem dan opgelost.

Anders zal je de boel uitelkaar moeten halen.

Kijk ook eens op www.bmwk.nl
Reply
#3
normaal schiet het tandwieltje naar voren zodra de motor gaat draaien mbv de bendix. Het kan zijn dat deze niet goed gemonteerd is na het reviseren of niet werkt. Als de stratmotor wel draait is het relais goed want die geeft indirect stroom aan de startmotor. Soms kan een flinke tik op het startmotorhuis(de "wegenwacht methode") het tandwieltje los schrikken. Anders zal hij toch nog een keer uit elkaar moeten denk ik.
Reply
#4
Reactie van bezoeker '@rie', geïmporteerd van het oude forum:

Een BMWK heeft geen bendix
Reply
#5
Quote:normaal schiet het tandwieltje naar voren zodra de motor gaat draaien mbv de bendix. Het kan zijn dat deze niet goed gemonteerd is na het reviseren of niet werkt. Als de stratmotor wel draait is het relais goed want die geeft indirect stroom aan de startmotor. Soms kan een flinke tik op het startmotorhuis(de "wegenwacht methode") het tandwieltje los schrikken. Anders zal hij toch nog een keer uit elkaar moeten denk ik.
Ik denk dat mijn verhaaltje alleen voor een R blok geldt. Als ik zie wat @rie schrijft heeft een K een andere soort startmotor. Sorry.
Reply
#6
Reactie van bezoeker '@rie', geïmporteerd van het oude forum:

Maakt niet uit.
De startkoppeling van de K is een soort van freewheel
Reply
#7
Reactie van bezoeker '@rie', geïmporteerd van het oude forum:

Bijgaand een plaatje van het geheel

[img]/import/photos/p30772s.jpg[/img]
Reply
#8
Reactie van bezoeker 'roelof', geïmporteerd van het oude forum:

Quote:De startkoppeling pakt niet door vervuiling.
Je kan proberen om het blok met spoelolie te reinigen.

Je blok met spoelolie afvullen en daarna je motor ongeveer 20 min stationair laten draaien. De spoelolie aftappen, de filters vervangen en je blok weer met de voorgeschreven olie vullen.
Met een beetje mazzel is het probleem dan opgelost.

Anders zal je de boel uitelkaar moeten halen.

Kijk ook eens op www.bmwk.nl
Goedemiddag, alvast allemaal bedankt voor de snelle reactie's. Ik kan het blok wel afvullen met spoelolie maar ik krijg hem niet aan de praat om hem dus een half uurtje te laten draaien, omdat alleen de startmotor rond draait en verder niets je hoort geen krimp uit het blok. Ik heb dus het idee dat ik een leuk klusje te doen heb??
Reply
#9
Reactie van bezoeker '@rie', geïmporteerd van het oude forum:

Je kan hem ook aanduwen :-)
Reply
#10
Reactie van bezoeker 'roelof', geïmporteerd van het oude forum:

Dat is zo, we gaan het proberen.
Dit probleem is van de een op andere dag gekomen sávonds gewoon weggezet en s'morgens niets meer willen doen, is dit ook bij jullie bekent??

Bedankt voor de antwoorden.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)