Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
diode plaat
#1
Reactie van bezoeker 'a.verheijen', geïmporteerd van het oude forum:

onlangs heb ik de nokkenas ketting vernieuwd,de start motor doet het niet via de normale weg, wel als ik massa maak via de start motor,en het lampje van de dynamo blijft branden. ik weet niet meer waar ik moet zoeken,
kan het alle maal aan de diode plaat liggen?
Reply
#2
Reactie van bezoeker 'Paul ', geïmporteerd van het oude forum:

Hoi.
Geen draadjes verwisseld?

Draadjes naar de startermotor en diodeplaat komen uit hetzelfde bundeltje, foutje is zo gemaakt.

Blauw op de diodeplaat, zwart op de starter.

Groeten, Paul

Reply
#3
Reactie van bezoeker 'a.verheijen', geïmporteerd van het oude forum:

Paul Bedankt, maar nou weet ik niet of diode schade heeft,maar je hebt gelijk ik had de zwarte kabel in plaats van op de startmotor op de diode gestoken, nou heb ik de zwarte kabel op de startmotor gestoken maar hij doet het niet,en dat komt door de diode??
Reply
#4
Reactie van bezoeker 'Paul', geïmporteerd van het oude forum:

Hoi.

Als je alle bedrading weer goed hebt aangesloten, moet de motor starten, of iig op de starter ronddraaien.

Als hij wel loopt, maar niet laadt, kan de diodeplaat schade opgelopen hebben.
Loop alle bedrading nog eens goed na.

Groeten, Paul.
Reply
#5
Als het dynamo-lampje blijft branden zou er inderdaad iets mis kunnen zijn in het start- en laadcircuit. Heb je de dikke draad van diodeplaat naar startmotor en vervolgens naar accu wel goed vastzitten? mijn ervaring is dat een los aangedraaide verbinding in die powerdraden ook al voor problemen kan zorgen. Dan praten we dus over accu-aansluiting, startmotoraansluiting en diode-plaat aansluiting.
Succes,
Egbert
Reply
#6
Reactie van bezoeker 'roelof', geïmporteerd van het oude forum:

Stel dat er een diode defect is is deze te halen bij de electronica winkel is gemakkelijk te solderen LET wel op de richting van de diode!! IN4007DC dit is het nieuwe nr. van de diode. Succes
Reply
#7
Ja en dan moet je wel opletten dat de helft van de diodes andersom moet werken, die hebben dus een andere code.Meestal een extra letter of cijfer of een afwijkende laatste letter of cijfer. Als ik er veel moeite in steek vind ik het wel uit, in eerste instantie wil ik alleen maar melden dat er plus en min diodes zijn. Ze zien er hetzelfde uit en ze werkern tegengesteld qua montage in de massaplaat. En als je de verkeerde monteert gaat het niet echt werken!
succes,
Egbert
Reply
#8
Reactie van bezoeker 'Dick B', geïmporteerd van het oude forum:

Sorry, maar diodes hebben een sperrichting en een doorlaatrichting, dus geen verschillende codes voor "links" en "rechts" . Afhankelijk van de plaats waar ze gemonteerd worden dus "andersom" gemonteerd.
transistoren hebben een toevoeging A, B, C welke de versterkingsfactor aangeeft.
Wel even opletten Egbert, anders gaat de "stroom" linksom op de rotonde en moeten we spreken van "spookstroom"
Reply
#9
Reactie van bezoeker 'roelof', geïmporteerd van het oude forum:

Ik rijdt met deze diodes al 22.000km, en het is echt maar 1 type en geen codes o.i.d. gewoon sperrichting !! bij mij werkt het in ieder geval perfect.

Succes
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)