Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
ABS-1
#11
Reactie van bezoeker 'Christophe', geïmporteerd van het oude forum:

voor wie het nog niet weet:
de beste K-website in het Nederlands is van Bert Meijerink op
http://home.12move.nl/bert.meijerink/
Reply
#12
Reactie van bezoeker 'Raymon Nijland', geïmporteerd van het oude forum:

Quote:hallo allemaal ik ben vandaag met het zelfde probleem bij mokam geweest .de conclusie is dat de accu door een alarm installatie iets leeg wordt getrokken,daarbij komt de leeftijd en themperatuur wat betekend:vermogens verlies.dan,bij het starten checkt de "computer"of er voldoende spanning is , zo niet krijg je die misselijkmakende lampjes aan . bij latere modellen van ongeveer 2000 is de waarde door bmw verlaagt,iets wat we niet achteraf kunnen veranderen helaas helaas er blijven niet veel oplossingen over nl er mee leren leven (kan ik niet) ,elke dag de druppel lader (waanzin)maar:wat dachten jullie van een kleine bromscooter accu paralel aansluiten deze zijn zo groot als een pakje boter voor een beetje extra power het is zo maar een idee of een accu van een andere motor die ook past denk eens mee zou ik zeggen ps mijn achterlicht doet het prima
heb je die brommeraccu al geplaatst en werkt het?
Ik heb laatst van mijn dealer gehoord dat hij weer gehoord heeft (heel vaag allemaal) dat er kitjes te koop zijn op internet die de zelftest niet tijdens het starten, maar een fractie later laten verlopen. Lijkt me wel een goede oplossing. Ik krijg het probleem namelijk tijdens het starten. Logisch dat de zelftest niet lukt, want dan gaat alle power naar die startmoter die dat zware koude blok aan moet slingeren. Wie weet waar mijn dealer het over heeft en beter nog waar ik dat kitje kan bestellen verdient een medaille. Ik hoor het graag....
Groetjes Ray
Reply
#13
Reactie van bezoeker 'Max_Kool', geïmporteerd van het oude forum:

Nou, als iemand een URL weet van een site waar meer info over zo'n setje te vinden is post dat hier aub? Ook ik zit op mijn 1100GS met het irritante geknipoog van mijn ABS bij het starten.
Reply
#14
Reactie van bezoeker 'wim wijlaars', geïmporteerd van het oude forum:

het setje heb ik niet gevonden maar ik heb wel het probleem aan exide accu,s voorgelegd
ik citeer ;speciaal voor bmw motoren met abs heeft exide een 20ah batterij in haar programma,type52015
deze heeft iets meer capaciteit (20ah) en iets meer koudstart(165a ipv 140a)dan de 18 a die u nu heeft
wellicht dat dit het probleem oplost
een andere mogelijkheid is inderdaad de gel accu type g19 19ah .een gel accu heeft als voordeeldat de zelfontlading geringer is dan bij een natte loodzuur accu.hij heeft echter niet meer reserve capaciteit dan een gewone accu .als een 18ah of 20ah in goede conditie is en voldoende op spanning gohouden wordt (in winterstalling)mag dat in principe geen probleem opleveren
indien u uw woonplaats cq regio doorgeeft kunnen we u eventueel een dichtbijzijnde dealer doorgeven.einde citaat
email adres te vinden op internet exide.nl
de hobbyist heeft ook accu,s van exide
met de 2e accu heb ik ivm tijdgebrek nog niets gedaan
Reply
#15
Reactie van bezoeker 'Ruud', geïmporteerd van het oude forum:

hallo allemaal,

het abs systeem heeft een functie van een zelf test, deze wordt uitgevoerd tijdens het starten van de motor.
het systeem vvraagt heel veel spanning en het starten ook, dus als je accu in slechte conditie is zal de test niet goed uitgevoerd worden en zal de abs een storing geven.
dit is een veel voorkomend probleem bij de '95 en '96 modellen.
ook bij een nieuwe accu kan dit voorkomen.op de bmw ned. site wordt dit probleem ook besproken en daar zijn wel een aantal oplossingen. het komt erop neer dat de zelftest vertraagd wordt en pas uitgevoerd als de motor loopt. vaak is het probleem dan verholpen.

hopelijk heb je hier wat aan.


Reply
#16
Reactie van bezoeker 'Max)Kool', geïmporteerd van het oude forum:

Kun je wellicht een snelkoppeling plaatsen naar de plek waar deze informatie te vinden is?
Reply
#17
Reactie van bezoeker 'Bert', geïmporteerd van het oude forum:

Piet mantel motoren in Almere.
Die heeft bij mijn motor een niet officieele modificatie
uitgevoerd.(draadje getrokken)en nu geen probleem meer
wat het kost weet ik niet (garantie)
Werking: vertraging zoals eerder opgemerkt
Reply
#18
Reactie van bezoeker 'wim wijlaars', geïmporteerd van het oude forum:

na even zoeken vond ik op www.bmwclubnederland.nl
forum motor en zoek dan naar abs r1100rt
wel aanverwante vragen /antwoorden groeten wim.
Reply
#19
Reactie van bezoeker 'Marco', geïmporteerd van het oude forum:

K100 '84 doet niets meer

Onder dit hoofdstuk in het forum heb ik iets geschreven over ABS.
Groetjes
Marco
Reply
#20
Reactie van bezoeker 'wim wijlaars', geïmporteerd van het oude forum:

zie k100 84 doet niets meer voor meer reacties over abs problemen
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)