Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
olielampje
#1
Reactie van bezoeker 'Kris Segers', geïmporteerd van het oude forum:

Het olielampje van m'n R65 (1987) brandt constant, maar nogal zwak, alhoewel het oliepeil OK is.

Waaraan zou dit kunnen liggen?
Reply
#2
Blijft deze constant branden (ook als toerental toeneemt)? Als het lampje dooft als de toerental toeneemt, zou het kunnen zijn dat het stationairtoerental te laag is vooral bij motoren met hoge km-stand), of de oliedruk is te laag (meten of laten meten). Maar kan gewoon zijn dat de zender kaduuk is.
Reply
#3
Reactie van bezoeker 'Wiedewa', geïmporteerd van het oude forum:

Of 'n massafout, dit altijd eerst controleren, is de minste moeite.
Reply
#4
Reactie van bezoeker 'marcel', geïmporteerd van het oude forum:

Als de stekker loshaalt gaat dan het lampje helemaal uit?
Als je de stekker tegen massa houdt gaat het dan vol aan?
Oliedrukzenders willen wel eens stukgaan.
Een juist oliepeil is geen garantie voor de juiste oliedruk dus wees alert!
Reply
#5
Reactie van bezoeker 'kris segers', geïmporteerd van het oude forum:

Quote:Het olielampje van m'n R65 (1987) brandt constant, maar nogal zwak, alhoewel het oliepeil OK is.

Waaraan zou dit kunnen liggen?
Bedankt voor de reacties. Het euvel is verholpen. Blijkt dat ik bij het vervangen van de oliefilter de stalen ring vóór de witte rubberen dichting gestoken heb, waardoor de oliecirculatie niet optimaal verliep. Ik heb de ringen goed gestoken en het lampje brandt niet meer.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)