Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
electrisch probleem r60 bj. 57
#11
Reactie van bezoeker 'Lei', geïmporteerd van het oude forum:

Die spoel is moeilijk door te meten, maar de motor liep toch toen je de ontsteking eraf haalde? Wat is er veranderd? Wat bedoel je met printplaat? De kontaktslotplaat in de koplamp heb je dus niet nodig voor een vonk. Maken je punten geen sluiting met massa? (kondensator loskoppelen en doormeten) Maken je bougiekabels geen sluiting? Het eerste en eenvoudigste (en goedkoopste) wat je kunt uitwisselen zijn natuurlijk de bougies en de kondensator. Als alles goed is aangesloten (en nog niet op de kabelboom) en het vonkt nog niet moet je aan de spoel gaan denken... Zelf heb ik ook geen reserve, misschien mag je er een proberen van de gastheer (hobbyist). Nogmaals, eerst liep het ding, nu vonkt hij niet. Wat is er veranderd?
Succes met je zoektocht, Lei.
Reply
#12
Lei,

Laat ik het zo stellen. Mijn laatste tochtje ( hij liep toen ook beroerd)kwam ik zonder benzine te staan. Nieuwe benzine erin, geprobeerd te starten maar lukte niet. Vervolgens ook nog te kickstarter afgebroken, en dit was voor mij dus het punt om hem helemaal uit elkaar te halen.
Voor wat betreft die sluitingen zal ik een salles goed nakijken. Ik heb nieuwe bougies, bougiekabels, kapjes, condensator erin zitten, dus daar zal het wellicht niet aan liggen. Zoek en gij zult vinden heeft eens een wijs mens gezegd he...

Groet Leon
Reply
#13
Zoals eerdre vermeld, ging de laatste tocht ook niet erg soepel.
Ik ben dus net naar de hobbyist geweest en heb een nieuwe spoel gehaald.
Ik ga hem straks inbouwen en laat zeker nog van me horen.

Groet Leon
Reply
#14
Het is ongelooflijk, maar na veel meten, vloeken en nieuwe ontstekingsspoel monteren ben ik er achter.
Het vliegwiel draait niet rond. Toen ik echter de 4 bouten van de versnellingsbak iets losser draaide, draaide het vliegwiel wel rond... en dus ook een vonk op beide bougies!!!
Wat heeft dit nu weer in godsnaam te betekenen?
Drukgroep versleten???

Ik hoor het weer graag,

Groet Leon
Reply
#15
Reactie van bezoeker 'Lei', geïmporteerd van het oude forum:

Draai de stelbout achter op de koppelingshevel er eens een stuk uit en probeer dan de bak nog eens vast te zetten. Als deze er te diep in zit ontkoppel je te vroeg. Ja, als de krukas niet draait gebeurt er niet veel... Dat had je eerder kunnen zien! Je bent wel weer een stuk dichterbij! Woon je overigens in de buurt van Venlo?
Groet, Lei.
Reply
#16
Lei,

Nu achteraf schaam ik me inderdaad wel een beetje.... Maar je kunt er beter laat achter komen dan helemaal niet!!
Ik had er de koppelingskabel al aanhangen, zou deze misschien te strak hebben gezeten?
Ik heb de platen er inmiddels afgeschroefd omdat ik bang was dat ik ze verkeerd om gemonteerd had. Maar volgens mij kan het maar op 1 manier. Maar wie ben ik?

Ik woon in Kerkrade, dit is dicht genoeg bij Venlo om je een goede fles wijn te komen brengen als het krengetje klaar is.

Ik ga de boel weer in elkaar zetten.

groet Leon
Reply
#17
Reactie van bezoeker 'Lei', geïmporteerd van het oude forum:

Kan niet veel aan fout, die koppeling. De bak moet je dan zonder probleem tegen het blok aan kunnen schuiven, en nu eerst proberen of de koppeling werkt! Zo ja, ben ik (weer) benieuwd of 'ie wat doet! Weltruste, Lei.
Reply
#18
Lei,

het euvel is inmiddels verholpen. Ik had de nieuwe koppelingskabel te strak gespannen... Al doende leert men. Hij vonkt nu wel, maar niet goed. Hoe kan ik dit verbeteren? Hoe werkt de fijnafstelling van de ontsteking? En hoe de contactpunten te stellen?
Weer vele vragen met hopelijk een antwoord.

Groet leon
Reply
#19
Reactie van bezoeker 'Lei', geïmporteerd van het oude forum:

Een magneetontsteking levert een sterkere vonk naarmate het toerental stijgt. Bij aantrappen is je vonk dus het zwakst, wat wil zeggen dat de zaak optimaal afgesteld moet staan. Je moet zorgen dat je zo weinig mogelijk timingverschil tussen links en rechts hebt, wat je met een testlamp het handigst controleert. Het kan zijn dat je magneet niet meer optimaal is, proberen met een ruilmagneet. Als je dus die magneet goed op de nokkenas hebt zitten (s in beeld, merktekens op magneet en grondplaat to elkaar) punten op hoogste punt nok op 0.4 mm afstellen, en dan kijken of je met de fijnafstelling het punt van kontaktpuntopening precies op het "s" merkteken krijgt. de punten zitten ook nog op een grondplaatje wat weer apart te verstellen is, daar heb je dus ook nog mogelijkheid mee. Als je dit voor elkaar hebt moet ook nog gecontroleerd worden of je vervroeger correct werkt, wat je met een stroboscoop moet doen. Tip: het asje waar de vervroeger op komt moet binnen 0.02mm rondlopen, dan zal (bij een goede vervroeger) het timingverschil minimaal zijn. Bij niet te grote afwijking is dit te corrigeren met voorzichtige tikjes. Veel succes weer, Lei.
Reply
#20
Lei,

Ik heb net nieuwe contactpunten met grondplaat gemonteerd, en hij vonkt nu echt als een tierelier. Ik heb de merktekens allemaal perfect staan. Ik ga hem nu verder afbouwen, en ga er dan eigenlijk van uit dat hij zal starten. Het stroboscoop gebeuren laat ik fijn aan de buurman met garage over.
Ik laat weer van me horen

Groet Leon
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)