Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
knipperend remlicht
#1
Reactie van bezoeker 'niek', geïmporteerd van het oude forum:

Ik ben sinds kort in het bezit van een R1150RT (twinspark) van september 03.
Is even wennen (ik kom van een R1100RS van 93) maar is een fijne machine.
Vandaag mijn eerste toertocht gereden, niks mis mee, maar ik kreeg de opmerking dat mijn remlicht even aangaat op het moment dat ik opschakel.
Kent iemand dit probleem , en zo ja, waar ligt dat dan aan ??

Alvast bedankt
Reply
#2
Reactie van bezoeker 'niek', geïmporteerd van het oude forum:

weet niemand wat dit kan zijn ??
Reply
#3
Reactie van bezoeker 'Koen', geïmporteerd van het oude forum:

Niek, ik weet niet hoe het rimlicht wordt geschakeld, maar als dit met een mechanische schakelaar is bij het rempedaal kan het natuurlijk zijn dat bij het opschakelen het rempedaal ook even "opstuitert" tgv het even afremmen en weer optrekken. Het zou kunnen dat de schakelaar een beetje kritisch afgesteld is. Je kunt natuurlijk even kijken, kun je misschien iets uitsluiten. Neem anders tijdelijk de draad los bij de schakelaar en probeer dan even uit, kun je er misschien achterkomen of het voor of achter zit. Succes.
Koen
Reply
#4
Reactie van bezoeker 'RenÈ', geïmporteerd van het oude forum:

Niek

Ik had er ook last van lees het onderwerp "Knipperend remlicht K1100LT" van 7-10-200 maar even.

Vr. gr. RenÈ
Reply
#5
Reactie van bezoeker 'Niek', geïmporteerd van het oude forum:

Koen......... dank je wel.
Het was inderdaad een iets te kritische afstelling .
Nogmaals, bedankt
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)