Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
ABS
#1
Reactie van bezoeker 'immens john', geïmporteerd van het oude forum:

lampjes branden op en neer als ik rij som n
niet soms wel hoe komt dat ??BIJ MOTOR R1100RT
Reply
#2
Reactie van bezoeker 'Paul Slot', geïmporteerd van het oude forum:

John, ik heb 'n jaar geleden hetzelfde bij mijn R1100RT gehad. Er zat toen sinds februari een nieuwe, maar niet originele accu in. Ik loste "het probleempje" meestal op door bij het eerstvolgende stoplicht opnieuw te starten. Ik werd er door m'n BMW-dealer op gewezen dat de oorzaak een niet originele BMW-accu was. Na montage van een nieuwe, originele BMW-accu was "het probleem" verholpen. Nu, sinds een jaar en ca. 10.000 km verder, heeft het probleem zich niet meer voorgedaan. Bovendien zet ik de motor regelmatig aan een druppellader als ik weet een aantal komende dagen toch geen tijd te hebben om een eindje te gaan toeren. Een gewoonte die ik overgehouden heb aan de afgelopen winterperiode. Het euvel zou met de piekspanning van de accu te maken hebben. Tijdens het starten blijft er bij een niet-originele accu onvoldoende spanning over om het ABS-systeem te activeren. Een originele BMW-accu schijnt iets sterker te zijn en bij het starten voldoende spanning over te houden om het ABS-systeem te activeren. Ik hoop voor je dat meerdere soortgelijke reaktie's mijn ervaring zullen onderbouwen en dat het in jouw straatje past. Dan is wat mij betreft je probleem met een nieuwe en originele BMW-accu opgelost ! Succes !
Reply
#3
Reactie van bezoeker 'Paul Slot', geïmporteerd van het oude forum:

lees ook de vele reaktie's bij het onderwerp ABS-1 d.d. 31-12-2003. Daarin worden ÛÛk linken gelegd met e.o.a. relais, de staat van de accu, de omstandigheden bij het starten (koude bijv.) etc. Het hoeft dus niet altijd aan de accu te liggen.
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)