Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Help! geen olietoevoer langs tapeind
#1
Reactie van bezoeker 'Rudi', geïmporteerd van het oude forum:

Help! Wie heeft een advies?

Ik heb een R100RS uit 1977. Ik heb hem een paar jaar geleden gekocht om op te knappen. Hij stond al jaren stil en liep niet.
Het blok is helemaal uit elkaar geweest en volledig gereviseerd. Lagers, cilinders gehoond nieuwe zuigers etc.
Alles zit weer in elkaar en olie in het blok gedaan en de startmotor laten draaien om te controlen of er oliedruk opgebouwd wordt. Nu blijkt de linker tuimelaar van de inlaat geen olie te krijgen. Teveel vloeibare pakking gebruikt dacht ik. Echter na demontage van de cilinder blijkt er geen olie langs het tapeind te komen. Het gaatje aan de bovenkant lijkt dicht. Na verwijdering van tapeind is helemaal geen oliekanaal te vinden. Bij nader bestudering lijkt het erop dat de schroefdraad gerepareerd is. Het lijkt wel of het kanaal hiermee dicht gesmeerd is. Ik heb met een 2,5 mm boortje geprobeerd het kanaal open te boren maar zonder resultaat. Ik heb onder dezelfde hoek geboord als het voorste kanaal maar krijg geen verbinding met het toevoer oliekanaal.

Wie weet raad.
Reply


Messages In This Thread
Help! geen olietoevoer langs tapeind - by Forum import - 07-06-2010, 12:51 AM
Help! geen olietoevoer langs tapeind - by Guest - 07-06-2010, 11:26 AM
Help! geen olietoevoer langs tapeind - by Guest - 07-07-2010, 10:23 PM
Help! geen olietoevoer langs tapeind - by Guest - 07-07-2010, 11:40 PM
Help! geen olietoevoer langs tapeind - by Guest - 07-08-2010, 01:37 PM
Help! geen olietoevoer langs tapeind - by Guest - 07-08-2010, 06:00 PM
Help! geen olietoevoer langs tapeind - by Guest - 07-08-2010, 11:13 PM
Help! geen olietoevoer langs tapeind - by Guest - 07-09-2010, 09:33 AM
Help! geen olietoevoer langs tapeind - by Guest - 07-09-2010, 01:17 PM
Help! geen olietoevoer langs tapeind - by Guest - 07-10-2010, 10:19 PM

Forum Jump:


Users browsing this thread: 1 Guest(s)