Hobbyist Forum
startproblemen - Printable Version

+- Hobbyist Forum (https://www.hobbyistforum.nl/mybb)
+-- Forum: Algemeen (https://www.hobbyistforum.nl/mybb/forumdisplay.php?fid=6)
+--- Forum: Algemene discussie (https://www.hobbyistforum.nl/mybb/forumdisplay.php?fid=7)
+--- Thread: startproblemen (/showthread.php?tid=8)



startproblemen - Forum import - 12-31-2003

Reactie van bezoeker 'Sako', geïmporteerd van het oude forum:

Help help help. Ik weet het niet meer. Ik ben de trotse eigenaar van een K75RT van 94.
Als ik de sleutel in het contact steek en draai hem om heb ik geen contact. Geen stroom lijkt het ik hoor ook niet klikken of tikken.
In deze motorfiets zit net een nieuwe accu welke de juiste spanning levert.
Kan het een defect contactslot zijn? En hoe demonteer ik deze dan.
Kan het ook iets anders zijn. Ik weet het niet meer, wie kan mij helpen. sgt9051 ad zonnet punt nl


startproblemen - Guest - 12-31-2003

Reactie van bezoeker 'Kees Roozemond', geïmporteerd van het oude forum:

Dag Sako,

Zekeringen, slot, slechte stekkerverbindingen.
Op de eerst genoemde site veel voorbeelden van fout diagnose, vele met foto's.

Goede website's:

Engelstalig
http://www.ibmwr.org/ktech.shtml

Duitstalig:
http://www.flyingbrick.de/

Op mijn website
http://members.lycos.nl/keesroozemond/

of

http://users.gw.utwente.nl/roozemond

heb ik onder bmw_related
links/ linken onder gebracht.

mvg en succes,
Kees


startproblemen - Guest - 01-08-2004

Reactie van bezoeker 'akse', geïmporteerd van het oude forum:

De plus van je licht en andere verbruikers loopt over de startmotor
waarschijnlijk zijn de koolborstels van de startmotor versleten



startproblemen - Guest - 01-09-2004

Reactie van bezoeker 'Ko', geïmporteerd van het oude forum:

Heb hetzelfde ook al een keer meegemaakt, contactslot is vrij eenvoudig te controleren zoveel draden gaan erniet heen.Aan de voedende en de afgaande kant moet je 12Vdc na het slot omgedraaid te hebben natuurlijk. hebben wil alles goed zijn.
Zie voor een goede tekening de werkplaatshandboek.
Maar het contactslot inspuiten met een contactspray was bij mij de remedie.
Groeten Ko


startproblemen - Guest - 01-10-2004

Reactie van bezoeker 'Hans', geïmporteerd van het oude forum:

Dag Sako,

weet je zeker dat je "dodemansknop" goed staat?
Ik heb zo ook tijden met mijn "dode" motor gezeten.

groet, Hans