Hobbyist Forum
r1100r rammel bij het starten - Printable Version

+- Hobbyist Forum (https://www.hobbyistforum.nl/mybb)
+-- Forum: Algemeen (https://www.hobbyistforum.nl/mybb/forumdisplay.php?fid=6)
+--- Forum: Algemene discussie (https://www.hobbyistforum.nl/mybb/forumdisplay.php?fid=7)
+--- Thread: r1100r rammel bij het starten (/showthread.php?tid=3198)



r1100r rammel bij het starten - Forum import - 07-08-2006

Reactie van bezoeker 'Henk', geïmporteerd van het oude forum:

Sinds kort ben ik in het bezit van een r1100r.
Wat me opvalt is bij het starten dat het net is of de linker nokkenas ketting even slap hangt en rammelt.
Zodra de moter een paar slagen loopt is het geluid weg.
Mijn vraag is dit normaal?


r1100r rammel bij het starten - Guest - 07-09-2006

Reactie van bezoeker 'Paul', geïmporteerd van het oude forum:

Hoi.

Da's een bekent probleem van de oudere 1100 modellen.

De kettingspanner is een plunjer die met een veer tegen de ketting drukt, en tijdens het draaien van de motor wat olie krijgt.
Bij het starten is die olie nog niet aanwezig en hoor je hem rammelen, na een paar slagen van de motor is dat over.

Dit komt omdat de linker spanner boven de ketting gemonteerd zit en leegloopt als de motor stilstaat.
Rechts heb je daar geen last van omdat daar de spanner onder de ketting zit en deze niet leegloopt.

Veel kwaad kan het niet, de olie is alleen bedoelt om de spanner te dempen.

Wil je er van af, dan monteer je een spanner van de 1200, deze heeft er geen last van.

Groeten, Paul.





r1100r rammel bij het starten - Guest - 07-09-2006

Reactie van bezoeker 'Henk', geïmporteerd van het oude forum:

Hallo Paul,

Bedankt. Dit is lijkt me inderdaad de verklaring. Weer een zorg minder.

Henk