Hobbyist Forum
Startmotor - Printable Version

+- Hobbyist Forum (https://www.hobbyistforum.nl/mybb)
+-- Forum: Algemeen (https://www.hobbyistforum.nl/mybb/forumdisplay.php?fid=6)
+--- Forum: Algemene discussie (https://www.hobbyistforum.nl/mybb/forumdisplay.php?fid=7)
+--- Thread: Startmotor (/showthread.php?tid=1318)

Pages: 1 2


Startmotor - Forum import - 08-22-2004

Reactie van bezoeker 'Willem', geïmporteerd van het oude forum:

Ik heb mijn R100 inmiddels een maand niet gebruikt en nou blijkt hij alleen een tikkend geluid te maken wanneer ik hem wil starten. Ik dacht eerst dat mijn accu leeg was maar dat blijkt niet het geval te zijn. Zou het de startmotor kunnen zijn?


Startmotor - Guest - 08-22-2004

Reactie van bezoeker 'Ben', geïmporteerd van het oude forum:

De kans is erg groot dat de startmotor vervangen moet worden, indien de accu nog voldoende spanning geeft.
De startmotor is van Franse makelij, dus dan weet je het wel.
Kosten bedragen circa Ä275,- kompleet nieuw.
Je moet hem wel zelf monteren wat goed te doen is.


Startmotor - Guest - 08-23-2004

Reactie van bezoeker 'Coen Zondervan', geïmporteerd van het oude forum:

Hoi Willem, de startmotor wordt niet direct door het schakelaartje op je stuur geschakeld, dat is te klein voor de grote stromen die er lopen. daarom is er nog een startrelais. mogelijk dat dit niet goed meer werkt. daarnaast zitten er op de startmotor zelf ook nog een aantal onderdelen die aan vervanging toe kunnen zijn of kapot. dan is revisie vaak een goed oplossing en dat is weer een stuk goedkoper dan vervangen. Zoek op dit forum maar eens op startmotor, daar is onlangs nog het e.e.a. over geschreven.

Groeten, Coen R100 RS 1977 > 135000


Startmotor - Guest - 08-23-2004

Reactie van bezoeker 'Jan Wielsma', geïmporteerd van het oude forum:

Zijn de accupolen nog goed schoon?
Onbelast kun je een goede spanning meten maar zodra er stroom getrokken wordt is het niks meer.


Startmotor - Guest - 08-23-2004

Reactie van bezoeker 'Floris', geïmporteerd van het oude forum:

Hoi Willem,
Bel Sierra maar even, dat is een fantastische klusser die zelf op een R80/7 in prima staat van onderhoud rijdt en als hij 't niet weet kan ie 't wel opzoeken.


Startmotor - Guest - 08-28-2004

Reactie van bezoeker 'Georges Moors', geïmporteerd van het oude forum:

Heb zelfde probleem gehad (R100R 94). Starter is inderdaad van Franse makelij. Was defect... Even naar de autosloop starter meenemen , starter van citroen (BX) of Peugeot zijn identiek, aandrijving overbouwen op starter, monteren en starten maar, was gesteld voor 30euro.


Startmotor - Guest - 08-28-2004

Reactie van bezoeker 'jan', geïmporteerd van het oude forum:

op het duitse boxerforum kun je alles lezen over magneten die loslaten ( zijn geplakt ) in de startmotor, eea is te demonteren en te plakken (waarschijnlijk de oorzaak van het geluid), je kunt natuurlijk ook een startmotor van de sloop halen, die van een opel corsa (het is vreselijk maar waar) past ook.


Startmotor - Guest - 08-29-2004

Reactie van bezoeker 'mark', geïmporteerd van het oude forum:

Firma Ott in A'dam-Noord reviseert startmotors. Kosten ca. 90 euro [daar afgeleverd] Perfect.


Startmotor - Guest - 10-11-2004

Reactie van bezoeker 'Willem den Heeten', geïmporteerd van het oude forum:

Dank voor alle reactie en tips. Na mijn startmotor uitgebouwd te hebben bleek er niks met het beestje aan de hand te zijn. De accu was totaal leeg en de motor startte weer nadat ik die had opgeladen... Nu gaat het acculampje na een tijd branden. maar als ik mijn accu oplaadt is het weer even verholpen. Is mijn dynamo nu stuk? Hoe meet ik mijn accu goed door? Alvast dank. Willem



Startmotor - Guest - 10-11-2004

Reactie van bezoeker 'ChrisS', geïmporteerd van het oude forum:

Hallo R-vrienden,
Ik vraag mij af wat er nu zo erg aan is dat jullie starters van Franse makelij zijn. Ben maar blij daarvoor, want op onze K-starters staat;
"Made in Japan"

ChrisS